[MonoDevelop] Error when run an executable

darkprince87 sa.guarda at hotmail.it
Thu Mar 5 03:59:45 EST 2009

Michael Hutchinson wrote:
> On Wed, Mar 4, 2009 at 5:46 PM, darkprince87 <sa.guarda at hotmail.it> wrote:
>> Michael Hutchinson wrote:
> It's a sh command to set the MONO_GAC_PREFIX environment variable.
> What distro do you use? I REALLY recommend using packages if you're
> not familiar with building from source.

I'm using Ubuntu Intrepid. Btw, I'm not a noob of building and compiling,
but I think to have done a big mistake compiling the lastest version of Mono
(2.2) and gtk-sharp ... Can you tell me how can I completely remove them and
reinstall all from pre-compiled packages? (I've just tried to remove all
from Synaptic but it Did not worked)
View this message in context: http://www.nabble.com/Error-when-run-an-executable-tp22304920p22347597.html
Sent from the Mono - MonoDevelop IDE mailing list archive at Nabble.com.

More information about the Monodevelop-list mailing list