[Mono-dev] Monodevelop dependencies

Helge Kruse HelgeKruse at t-online.de
Sun Aug 21 03:28:56 EDT 2005


I just downloaded monodevelop-0.7.tar.gz and tried ./configured. I read the 
error message
   configure: error: Library requirements (gtk-sharp-2.0 >= 1.9.5) not met
but the release notes state, it requires Gtk# 1.9.5 and also offers only 
download of that version.

How to proceed?


More information about the Mono-devel-list mailing list