[Mono-bugs] [Bug 378713] Remoting - HttpChannel

bugzilla_noreply at novell.com bugzilla_noreply at novell.com
Fri Apr 11 12:13:36 EDT 2008


User twiest at novell.com added comment

Thomas Wiest <twiest at novell.com> changed:

           What    |Removed                                         |Added
             Status|RESOLVED                                        |VERIFIED

--- Comment #3 from Thomas Wiest <twiest at novell.com>  2008-04-11 10:13:35 MST ---
I have to agree with comment 2. I went as far back as Mono 1.9.0p3 and tested
this app and it worked.

I also tested it on 1.9.1p2 connecting to itself, and also it being a client to
1.9.0p3 and it being a server to 1.9.0p3. All of them worked.

Marking verified as I can't reproduce the problem either. 

Marc, please re-open if you have other steps that can reproduce this.

Thanks! :)

Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
You are the assignee for the bug.

More information about the mono-bugs mailing list