[Mono-bugs] [Bug 80663][Wis] Changed - MDI + MenuStrip problems in 1.2.3

bugzilla-daemon at bugzilla.ximian.com bugzilla-daemon at bugzilla.ximian.com
Tue Jan 30 15:40:32 EST 2007

Please do not reply to this email- if you want to comment on the bug, go to the
URL shown below and enter your comments there.

Changed by trofimich at gmail.com.


--- shadow/80663	2007-01-30 14:30:41.000000000 -0500
+++ shadow/80663.tmp.18135	2007-01-30 15:40:32.000000000 -0500
@@ -71,6 +71,10 @@
 Hmm. You were right about #1. Now i'm at office, but i've posted bug
 report from home. I've just downloaded mono 1.2.3 here, in office,
 tried to make new application for testing and it works... So can't
 give you test application now... I'll go home and try to run test
 there. Maby it's my mistake. Maby i confused mono with 1.2.3
 when runned test...
+------- Additional Comments From trofimich at gmail.com  2007-01-30 15:40 -------
+Yes, it was my mistake. Seems i tried #1 on other version, because at
+home i can't reproduce bug too :-/ Sorry.

More information about the mono-bugs mailing list