[Mono-bugs] [Bug 75871][Nor] Changed - DateTimePicker not working

bugzilla-daemon at bugzilla.ximian.com bugzilla-daemon at bugzilla.ximian.com
Wed Oct 19 05:27:56 EDT 2005

Please do not reply to this email- if you want to comment on the bug, go to the
URL shown below and enter your comments there.

Changed by kornelpal at hotmail.com.


--- shadow/75871	2005-10-19 00:57:16.000000000 -0400
+++ shadow/75871.tmp.28280	2005-10-19 05:27:56.000000000 -0400
@@ -1,13 +1,13 @@
 Bug#: 75871
 Product: Mono: Class Libraries
 Version: unspecified
 OS: unknown
 OS Details: FC4
-Status: RESOLVED   
-Resolution: NOTABUG
+Status: REOPENED   
 Severity: Unknown
 Priority: Normal
 Component: Windows.Forms
 AssignedTo: jordi at ximian.com                            
 ReportedBy: paul at all-the-johnsons.co.uk               
 QAContact: mono-bugs at ximian.com
@@ -147,6 +147,11 @@
 ------- Additional Comments From kornelpal at hotmail.com  2005-09-09 19:01 -------
 *** Bug 76042 has been marked as a duplicate of this bug. ***
 ------- Additional Comments From jackson at ximian.com  2005-10-19 00:57 -------
 libgdiplus not installed correctly
+------- Additional Comments From kornelpal at hotmail.com  2005-10-19 05:27 -------
+I still get the same result that is described in this bug on 
+Windows. If you cannot reproduce the bug on FC4 this may be a 
+Windows-only bug.

More information about the mono-bugs mailing list